Actions

Category

Difference between revisions of "Migration"

From Joomla! Documentation

(New page: Migration is required when moving between major versions of Joomla!, such as moving from 1.0 to the 1.5 release.)
 
m (Added category)
 
Line 1: Line 1:
 
Migration is required when moving between major versions of Joomla!, such as moving from 1.0 to the 1.5 release.
 
Migration is required when moving between major versions of Joomla!, such as moving from 1.0 to the 1.5 release.
 +
 +
[[Category:Top Level]]

Latest revision as of 08:22, 26 November 2011

Migration is required when moving between major versions of Joomla!, such as moving from 1.0 to the 1.5 release.

Subcategories

This category has only the following subcategory.

C