Actions

J3.x

Extensions Broken in 3.1.4

From Joomla! Documentation

Revision as of 11:59, 27 July 2013 by Elin (Talk | contribs)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)

Some extensions break in version 3.1.4. If you have this problem you can install this hotfix just as you would a normal extension.