Actions

MediaWiki

Difference between revisions of "Editnotice-0-Vulnerable Extensions List"

From Joomla! Documentation

m (padding out the bottom of the notice)
m (div pad it)
Line 1: Line 1:
<table style="border:2px red solid; width:100%; padding:0 0 1px 0;">
+
<div style="width:100%; padding:0 0 2px 0;">
 +
<table style="border:2px red solid; width:100%;">
 
<tr>
 
<tr>
 
<td style="padding:5px;">
 
<td style="padding:5px;">
Line 6: Line 7:
 
<td style="padding:3px;">
 
<td style="padding:3px;">
 
This page is '''edit protected''' for members of the '''Joomla! Security Team'''.  All '''editors''' and '''sysops''' please note: For changes, updates and/or additions please contact one of the following members on the Joomla! Security Forum - '''[http://forum.joomla.org/memberlist.php?mode=viewprofile&u=28000 Mandville] or [http://forum.joomla.org/memberlist.php?mode=viewprofile&u=87230 lafrance]''' or '''[http://forum.joomla.org/memberlist.php?mode=viewprofile&u=67439 PhilD]'''.  &nbsp;Alternatively, you can post a message on the [[Talk:Vulnerable_Extensions_List|Vulnerable Extensions List Talk page]].
 
This page is '''edit protected''' for members of the '''Joomla! Security Team'''.  All '''editors''' and '''sysops''' please note: For changes, updates and/or additions please contact one of the following members on the Joomla! Security Forum - '''[http://forum.joomla.org/memberlist.php?mode=viewprofile&u=28000 Mandville] or [http://forum.joomla.org/memberlist.php?mode=viewprofile&u=87230 lafrance]''' or '''[http://forum.joomla.org/memberlist.php?mode=viewprofile&u=67439 PhilD]'''.  &nbsp;Alternatively, you can post a message on the [[Talk:Vulnerable_Extensions_List|Vulnerable Extensions List Talk page]].
</td></tr></table>
+
</td></tr></table></div>

Revision as of 22:30, 4 November 2012

This page is edit protected for members of the Joomla! Security Team. All editors and sysops please note: For changes, updates and/or additions please contact one of the following members on the Joomla! Security Forum - Mandville or lafrance or PhilD.  Alternatively, you can post a message on the Vulnerable Extensions List Talk page.