Category

A besoin d'une mise à jour de version

From Joomla! Documentation

This page is a translated version of the page Category:Needs version update and the translation is 100% complete.

Other languages:
български • ‎Deutsch • ‎English • ‎español • ‎eesti • ‎français • ‎Bahasa Indonesia • ‎italiano • ‎Nederlands • ‎русский

Les pages de cette catégorie ont besoin d'une mise à jour pour être adaptées et refléter la version la plus récente. Pour ajouter des pages à cette catégorie, il convient d'utiliser le type d'appel : {{page|Needs version update}} devant être placé en haut de la page ayant besoin d'une mise à jour de version.

This category currently contains no pages or media.