¿Cómo puedo encontrar extensiones compatibles con Joomla 3.x?

From Joomla! Documentation

This page is a translated version of the page How do I find Joomla! 3.x compatible extensions? and the translation is 100% complete.

Other languages:
български • ‎català • ‎Deutsch • ‎English • ‎español • ‎eesti • ‎français • ‎Bahasa Indonesia • ‎Nederlands • ‎русский

Visite Directorio de Extensiones de Joomla!™ (JED), donde podrá ver iconos como este Joomla 3.0 para hacerle saber que las extensiones son compatibles con Joomla 3.x; sin embargo, el mejor lugar para comprobarlo es el sitio del desarrollador de la extensión.