Jika saya meluncurkan situs Joomla! 3, apakah saya dapat memasang ekstensi?

From Joomla! Documentation

Revision as of 10:22, 20 May 2020 by Dw1Rianto (talk | contribs)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Other languages:
Bahasa Indonesia • ‎Deutsch • ‎English • ‎Nederlands • ‎español • ‎français • ‎italiano • ‎português • ‎български • ‎русский

Ya, anda dapat memasang ekstensi-ekstensi yang sesuai untuk Joomla! 3.x. Joomla! Extensions Directory™ (JED) akan memberi tanda Joomla 3.x untuk mengetahui ekstensi-ekstensi mana yang kompatibel dengan Joomla! 3.x; namun sebaiknya periksa juga website developernya.