Als ik een Joomla! 3 site lanceer, kan ik dan extensies installeren?

From Joomla! Documentation

Revision as of 04:15, 6 August 2016 by MartijnM (talk | contribs)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Other languages:
Bahasa Indonesia • ‎Deutsch • ‎English • ‎Nederlands • ‎español • ‎français • ‎italiano • ‎português • ‎български • ‎русский

Ja, u kunt compatibele Joomla! 3.x extensies installeren. De Joomla! Extensie Directory™ (JED) zal een Joomla 3.x compatibel icoon hebben om te weten welke extensies compatibel met Joomla 3.x zijn; echter, de beste plaats om dit te controleren is de site van de ontwikkelaar.