技術的な要件

From Joomla! Documentation

Revision as of 08:45, 20 August 2021 by Richell (talk | contribs)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Other languages:
Bahasa Indonesia • ‎Deutsch • ‎English • ‎Nederlands • ‎eesti • ‎español • ‎français • ‎italiano • ‎português • ‎português do Brasil • ‎Ελληνικά • ‎русский • ‎العربية • ‎فارسی • ‎অসমীয়া • ‎中文(台灣)‎ • ‎中文(繁體)‎ • ‎日本語
Joomla! 
3.x
Joomla! 
4.x

サポートされているソフトウェアの要件

Joomla! 4.x Joomla 4.x と Joomla! 3.10 Joomla 3.10の要件

詳細は Joomla! ダウンロードポータルで確認できます。

Joomla! の任意の要件

一部の任意の技術要件は、Joomla! をインストールして実行するために必要ではありませんが、異なる内部APIを実行する一部の依存関係には必要です。