Requisitos Técnicos

From Joomla! Documentation

Revision as of 08:05, 18 August 2021 by FuzzyBot (talk | contribs) (Updating to match new version of source page)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Other languages:
Bahasa Indonesia • ‎Deutsch • ‎English • ‎Nederlands • ‎eesti • ‎español • ‎français • ‎italiano • ‎português • ‎português do Brasil • ‎Ελληνικά • ‎русский • ‎العربية • ‎فارسی • ‎অসমীয়া • ‎中文(台灣)‎ • ‎中文(繁體)‎ • ‎日本語
Joomla! 
3.x
Joomla! 
4.x

Requisitos para o Software Suportado

Requisitos para o Joomla 3.x Joomla 3.x

Pode encontrar mais detalhes no Portal de Transferências do Joomla!.

Requisitos Opcionais para o Joomla! 3.x

Alguns requisitos técnicos opcionais não são necessários para instalar e executar o Joomla!, mas são necessários para algumas dependências executando diferentes APIs internas.