Translations

Difference between revisions of "J3.x:Upgrading from Joomla 3.4.x to 3.5/15/it"

From Joomla! Documentation

(Created page with "==Aggiornare quando non si può utilizzare il componente Aggiornamento di Joomla! Update==")
 
Line 1: Line 1:
==Aggiornare quando non si può utilizzare il componente Aggiornamento di  Joomla! Update==
+
==Come aggiornare quando non si può utilizzare il componente Aggiornamento di  Joomla! Update==

Revision as of 03:02, 14 March 2016

Information about message (contribute)
This message has no documentation. If you know where or how this message is used, you can help other translators by adding documentation to this message.
Message definition (J3.x:Upgrading from Joomla 3.4.x to 3.5)
==Update when you can't use the Joomla! Update component==

Come aggiornare quando non si può utilizzare il componente Aggiornamento di Joomla! Update[edit]