Technische vereisten

From Joomla! Documentation

Revision as of 07:05, 18 August 2021 by FuzzyBot (talk | contribs) (Updating to match new version of source page)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Other languages:
Bahasa Indonesia • ‎Deutsch • ‎English • ‎Nederlands • ‎eesti • ‎español • ‎français • ‎italiano • ‎português • ‎português do Brasil • ‎Ελληνικά • ‎русский • ‎العربية • ‎فارسی • ‎অসমীয়া • ‎中文(台灣)‎ • ‎中文(繁體)‎ • ‎日本語
Joomla! 
3.x
Joomla! 
4.x

Vereisten aan ondersteunde software

Vereisten aan Joomla 3.x Joomla 3.x

Informatie kan gevonden worden op Joomla!.

Optionele eisen voor Joomla! 3.x

Enkele optionele technische eisen zijn geen vereisten om Joomlaǃ te installeren en draaien maar zijn noodzakelijk door afhankelijkheden om verschillende interne API's te ondersteunen.